» Ubuntu » パッケージ

Error

two or more packages specified (kid3 lucid)