» Ubuntu » パッケージ

Error

two or more packages specified (libreadline-ruby1.9.1 lucid)