» Ubuntu » パッケージ

Error

two or more packages specified (librsskit0-dev lucid)