» Ubuntu » パッケージ

Error

two or more packages specified (automake1.4 lucid)