» Ubuntu » パッケージ

Error

two or more packages specified (bash-completion-lib lucid)