» Ubuntu » パッケージ

Error

two or more packages specified (c-compiler lucid)