» Ubuntu » パッケージ

Error

two or more packages specified (cman lucid)