» Ubuntu » パッケージ

Error

two or more packages specified (coinor-libflopc++-doc lucid)