» Ubuntu » パッケージ

Error

two or more packages specified (gnokii-cli lucid)