» Ubuntu » パッケージ

Error

two or more packages specified (complearn-gui lucid)