» Ubuntu » パッケージ

Error

two or more packages specified (dbf2mysql lucid)