» Ubuntu » パッケージ

Error

two or more packages specified (dns323-firmware-tools lucid)