» Ubuntu » パッケージ

Error

two or more packages specified (eb-doc lucid)