» Ubuntu » パッケージ

Error

two or more packages specified (libodbc-ruby-doc lucid)