» Ubuntu » パッケージ

Error

two or more packages specified (libsc-doc lucid)