» Ubuntu » パッケージ

Error

two or more packages specified (ohai-doc lucid)