» Ubuntu » パッケージ

Error

two or more packages specified (tk8.5-doc lucid)