» Ubuntu » パッケージ

Error

two or more packages specified (dwm-tools lucid)