» Ubuntu » パッケージ

Error

two or more packages specified (flite lucid)