» Ubuntu » パッケージ

Error

two or more packages specified (fnord lucid)