» Ubuntu » パッケージ

Error

two or more packages specified (freedroidrpg lucid)