» Ubuntu » パッケージ

Error

two or more packages specified (freefem lucid)