» Ubuntu » パッケージ

Error

two or more packages specified (gcin-qt4-immodule lucid)