» Ubuntu » パッケージ

Error

two or more packages specified (gnome-icon-theme-nuovo lucid)