» Ubuntu » パッケージ

Error

two or more packages specified (gnome-pilot-conduits lucid)