» Ubuntu » パッケージ

Error

two or more packages specified (gnome-splashscreen-manager lucid)