» Ubuntu » パッケージ

Error

two or more packages specified (gsmartcontrol lucid)