» Ubuntu » パッケージ

Error

two or more packages specified (isdnlog-data lucid)