» Ubuntu » パッケージ

Error

two or more packages specified (libqdbm++-dev lucid)