» Ubuntu » パッケージ

Error

two or more packages specified (spew lucid)