» Ubuntu » パッケージ

Error

two or more packages specified (ibam lucid)