» Ubuntu » パッケージ

Error

two or more packages specified (irb1.9 lucid)