» Ubuntu » パッケージ

Error

two or more packages specified (libcmd-ruby1.8 lucid)