» Ubuntu » パッケージ » lucid (10.04LTS) » ruby » ironruby-utils
lucid  ]
[ ソース: dlr-languages  ]

パッケージ: ironruby-utils (0.9-2) [universe]

ironruby-utils に関するリンク

Screenshot

Ubuntu の資源:

dlr-languages ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Utility tools for IronRuby

Utilities distributed with IronRuby

その他の ironruby-utils 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: irb1.8
    Interactive Ruby (for Ruby 1.8)
  • dep: ironruby
    Ruby implementation targeting the .NET and Mono platforms
  • dep: librack-ruby1.8
    A modular Ruby webserver interface (Ruby 1.8)
  • dep: rake
    a ruby build program
  • dep: rdoc
    Generate documentation from ruby source files
  • dep: ri1.8
    Ruby Interactive reference (for Ruby 1.8)
  • dep: rubygems1.8
    package management framework for Ruby libraries/applications

ironruby-utils のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 13.3 kB100.0 kB [ファイル一覧]