» Ubuntu » パッケージ

Error

two or more packages specified (jbibtex-bin lucid)