» Ubuntu » パッケージ

Error

two or more packages specified (batman-adv-source lucid)