» Ubuntu » パッケージ

Error

two or more packages specified (konqueror-plugin-adblock lucid)