» Ubuntu » パッケージ

Error

two or more packages specified (libbash-doc lucid)