» Ubuntu » パッケージ

Error

two or more packages specified (libbluetooth-dev lucid)