» Ubuntu » パッケージ » lucid (10.04LTS) » interpreters » libdbd-pg-ruby1.8
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ ソース: libdbd-pg-ruby  ]

パッケージ: libdbd-pg-ruby1.8 (0.3.9-1) [universe]

libdbd-pg-ruby1.8 に関するリンク

Screenshot

Ubuntu の資源:

libdbd-pg-ruby ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dmitry Borodaenko

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Ruby/DBI PostgreSQL driver for Ruby 1.8

Ruby/DBI is a database independent interface for accessing databases, similar to Perl's DBI.

This package contains Ruby/DBI driver for PostgreSQL database.

その他の libdbd-pg-ruby1.8 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libdbd-pg-ruby1.8 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 40.9 kB132.0 kB [ファイル一覧]