» Ubuntu » パッケージ

Error

two or more packages specified (libdl-ruby lucid)