» Ubuntu » パッケージ

Error

two or more packages specified (libdrools-core-java lucid)