» Ubuntu » パッケージ

Error

two or more packages specified (libeventmachine-ruby-doc lucid)