» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-cgi-doc lucid)