» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-hdbc-odbc-doc lucid)