» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-stream-dev-0.4.1-00f9a lucid)