» Ubuntu » パッケージ

Error

two or more packages specified (libhildonthumbnail0-dbg lucid)