» Ubuntu » パッケージ

Error

two or more packages specified (libjwordsplitter-java lucid)