» Ubuntu » パッケージ

Error

two or more packages specified (liblablgtksourceview2-ocaml-dev lucid)