» Ubuntu » パッケージ

Error

two or more packages specified (libmultisync-plugin-backup lucid)